forcing apt-get to always use ipv4 instead of ipv6

echo ‘Acquire::ForceIPv4 “true”;’ | sudo tee /etc/apt/apt.conf.d/99force-ipv4